Nie działa kierunkowskaz

Nie działa kierunkowskaz

Postprzez Pako22 » 2019-11-07, 21:36

Witam.mam taki problem jeden kierunkowskaz w tym przypadku lewy tył raz.dziala raz nie działa.jak samochód jest wyłączony i troszkę postoi po odpaleniu działa przez jakiś czas.raz szybciej przestaje działać raz później.wciagnalem lampę poruszałem stykami i nie pomogło.czy ktoś miał już taki przypadek?
Pako22
-#Forumowicz
-#Forumowicz
 
Posty: 1
Dołączył(a): 2019-11-07, 21:27
Model: A6 C6
Nadwozie: Sedan
Zasilanie: Diesel
Silnik: 2.0TDI BLB 140KM
Napęd: RWD
Skrzynia: Manual
Rok: 2005
Imię: Maciej

Re: Nie działa kierunkowskaz

Postprzez lukas1988 » 2020-11-16, 00:49

Witam. Podłączam sie pod pytanie. Mam ten sam problem z prawym tylnym kierunkowskazem. Odpalam auto kierunkowskaz pracuje wporzadku, po jakims czasie (raz 30 sekund a raz 10minut) na zegarach wyswietla sie blad i kierunek ginie - tylko prawy tyl, pozostale z tego boku pracuja normalnie, strzalka na konsoli miga szybko. Po ponownym uruchomieniu auta sytuacja sie powtarza.

Żarówki sprawne, oporność sprawdzona miernikiem około jednego ohma na masie taka sama dla obydwu lamp. Nie sprawdzalem bezpiecznikow ale zarowka swieci na poczatku4i reszta z kierunkowskazow sprawna to chyba bezpiecznik mudi być sprawny?

Gdzie znajduje się przekaznik kierunkowskazow dla migaczy? Czy jest wbudowany w przycisk świateł awaryjnych jak w poprzednim modelu? Czy uszkodzony przekaznik mogl by powodować odłączenie zasilania dla jednej Żarówki przez moduł komfortu?

Błąd z kabla to: zwarcie/przerwa do masy LampOFF

Audi a6 c6 sedan 2.0 140bhp 2007 rok

Pozdrawiam
lukas1988
-#Forumowicz
-#Forumowicz
 
Posty: 2
Dołączył(a): 2020-01-18, 00:36
Model: A6 C6
Nadwozie: Sedan
Zasilanie: Diesel
Silnik: 2.0 BMM 140KM
Napęd: FWD
Skrzynia: Manual
Rok: 2007
Imię: Lukasz


Powrót do C6 (2004-2011)

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość